Alerta: PIX BANCO DO BRASIL

Incident Report for SIMTech

Resolved

A situação está regularizada e o serviço segue operando normalmente.
Posted Jun 01, 2026 - 07:24 GMT-03:00

Investigating

O índice de aprovação do PIX BANCO DO BRASIL está sendo impactado por uma instabilidade/indisponibilidade.
Posted Jun 01, 2026 - 07:21 GMT-03:00
This incident affected: PIX (BANCO DO BRASIL).